TP-Link OMADA TL-SG3428

Kód: 5172210247
Neohodnotené Podrobnosti hodnotenia
218 € s DPH Jednotková cena:
Skladom

Detailné informácie

Na splátky TB

Podrobný popis

TP-Link JetStream switch TL-SG3428

24portový gigabitový L2+ řízený switch JetStream se 4 SFP sloty

  • Plně gigabitové porty: 24 gigabitových portů RJ45 a 4 porty SFP poskytují vysokorychlostní připojení.
  • Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa: Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Statické směrování: Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa: L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa: Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3428/

Technické specifikace

HARDWARE FEATURES
Interface• 24× 10/100/1000 Mbps RJ45 Ports
• 4× Gigabit SFP Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan QuantityFanless
Power Supply100-240 V AC~50/60 Hz
Dimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
MountingRack Mountable
Max Power Consumption19.22 W (110 V/60 Hz)
Max Heat Dissipation65.58 BTU/h (110 V/60 Hz)
PERFORMANCE
Switching Capacity56 Gbps
Packet Forwarding Rate41.66 Mpps
MAC Address Table16K
Packet Buffer Memory12 Mbit
Jumbo Frame9 KB
SOFTWARE FEATURES
Quality of Service• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Loopback Detection
- Port-based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN• VLAN Group
- Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security• IP-MAC-Port Binding
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio/pps control mode
• IP/Port/MAC based access control
• 802.1X
- Port based authentication
- Mac based authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Features• 16 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
• 316 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
• DHCP L2 Relay
Management• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Advanced Features• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)*
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada AppYes. Requiring the use of OC300, OC200, or Omada Software Controller.
Centralized Management• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud AccessYes. Requiring the use of OC300, OC200, or Omada Software Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
CertificationCE, FCC, RoHS
Package Contents• TL-SG3428 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment• Operating Temperature: 0–45 °C (32–113 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Dodatočné parametre

Kategória: Switche
Záruka: 60 měsíců
Hmotnosť: 2.88 kg
EAN: 6935364010713
Barva: Černá
Bez ventilátorů: ano fanless
Displej: Ne
Gigabit LAN: Ano
Hmotnosť: 2.88000 kg
Homologace EN50155: ne
Kapacita sběrnice: 56 Gbps
Management: Ano
Micro USB (počet): 1
Napájení zařízení: interní zdroj
Podpora POE: Ne
PoE vstup: ne
PoE výstup: ne
Použití v exteriéru: Ne
Projektová cena: ano
Provedení: rack
Provozní teplota max: 45 °C
Provozní teplota min: 0 °C
RJ-45 (počet): 24
Rozměry: 440 × 180 × 44 mm
RS-232 port: Ne
Rychlost portů: 1 Gb/s
Rychlost směrování: 41,66 Mpps
SFP (počet): 4
Shoda: CE, FCC, RoHS
Stohovatelnost: ne
Vrstva OSI: L3 static (L2+)
Vstupní napětí: 100 - 240 (AC) V
Záruka: 60 měsíců, 60 měsíce
Záruka pre IČO: 60 měsíce
LAN rozhraní: ano
Související produkty - slave: ano
Zboží určeno pro: Commercial - pro profesionální použití

Hodnotenie tovaru

Buďte prvý, kto napíše príspevok k tejto položke.

Nevypĺňajte toto pole

Ako by ste ohodnotili tento produkt? Vyberte od 1 do 5 hviezdičiek, kde 1 je najhoršie a 5 najlepšie hodnotenie.

Vložením hodnotenie súhlasíte s podmienkami ochrany osobných údajov

Diskusia

Buďte prvý, kto napíše príspevok k tejto položke.

Nevypĺňajte toto pole

Bezpečnostná kontrola

Vložením komentáre súhlasíte s podmienkami ochrany osobných údajov